Lancement du jeu

  • Lancement du jeu

    Bonsoir, depuis la dernière maj il m'est impossible de lancer le jeu afin de me connecter à metin2 (il est marqué "progression totale 99% chargement en cours"). En effet, j''ai tout essayé c'est à dire que j'ai désinstallé le jeu puis le réinstaller ensuite désactiver AVAST avant le lancement et enfin pour finir réinitialiser mon PC. Est ce quelqu'un à une solution et pourrait m'aider s'il vous plait merci d'avance.

    Voici mes Codes sources :

    -Système d'exploitation (Windows XP / Vista / etc): Windows 10

    -Version du navigateur (I.E. / Mozilla / Chrome / etc: Microsoft Edge

    -Votre configuration (Processeur / carte graphique / RAM / etc): carte graphique

    -Vitesse de connexion Internet /Type de connexion (wifi / câble) : wifi

    -Nom de votre antivirus (Avast, Microsoft Security Essentials, Avira, Bitdeffender etc) : Avast

    -Type de problème (exemple: lancement, graphisme, quêtes, autres) : Lancement du jeu

    -Quand votre problème s'est il produit et dans quelle(s) circonstance(s)? Veuillez le décrire en détail : Depuis la dernière maj
  • Sujet inactif: fermeture et archivage ~

    Photo prise à Barcelone, le 01 mai 2019 :love:
    -Modératrice en voyage aux 4 coins du monde, les réponses aux MP'S seront autant en retard que les trains-
    "Barcelone - Mai 2019
    Bruxelles + Anvers + Bruges + Amsterdam + Koln + Vienne + Copenhague - Juillet 2019
    Francfort - Août 2019
    Berlin - Octobre 2019
    Rome - Décembre 2019
    Canada - Juin 2020"